quarta-feira, 8 de maio de 2013

Configurar modem wifi DSL-2730R da D-Link para operadora Oi

Olá pessoal, devido ao pedido de um amigo, criei este tuto de como configurar este modem DSL-2730R, pois pelo jeito algumas pessoas estão com dificuldade de configurá-lo para operadora Oi.

Bom, vamos ao que interessa.

Primeiro:

Aqui acima está uma imagem da configuração de fábrica para operadora GVT.

Para configurar para operadora Oi você deve fazer as seguintes alterações:




Como vocês podem ver, as alterações serão feitas como a seguir:

No quadro ATM VC:
-    alterar o Virtual Circuit : PVC de 0 para 2
-    alterar Status para Activated
-    VPI : 0
-    VCI : 33
-    ATM QoS: UBR
-    PCR : 0
-    MBS : 0

Em IPv4/IPv6
-    IP Version : IPv4/IPv6

No Encapsulation:
-    alterar para PPPoA/PPPoE

802.1q:
-    802.1q : Deactivated
-    VLAN ID : 0

PPPoE/PPPoA:
-    alterar Username para o login da operadora oi (provavelmente: (oper) número do telefone  Ex.: 2122225555
-    colocar a senha ... (normalmente é só repetir o usuário acima);
-    Encapsulation : PPPoE LLC
-    PPP Authentication :  Auto
-    Bridge Interface :  Deactiveted

Connection Setting:
-    Connection :  Always On
-    TCP MSS Option :  0

IP Options:
-    Default Route : Yes
-    Get IP Address  :  Dynamic
-    NAT : Enable
-    Dynamic Route : RIP1  Direction : None
-    TCP MTU : 0
-    IGMP Proxy : Disabled

IPv6 Options:
-    Method : DHCP
-   DHCP PD : Enabled
-   MLD Proxy :  Disable....

Pronto galera...  Só Apply e Reiniciar...

ou

Seguir a dica do nosso amigo Sérgio X. Manhães em 15 de fev de 2014.

" Uma outra dica é rodar o setup dele: http://192.168.1.1/wizard. É muito mais tranquilo pois o setup configura perfeito sem você ter que se preocupar com valores. "




=============  //   =============

94 comentários:

  1. MUITO OBRIGADO AMIGO ALEXANDER. IREI TESTAR E DAREI RETORNO. GRAÇA A SUA BOA ATITUDE AJUDARÁ OUTRA PESSOAS. MAIS UMA VEZ PARABENS.

    ResponderExcluir
    Respostas
    1. Então Euder.... Acredito que tenha dado tudo certo... Fico demais honrado em poder ajudar...

      Excluir
    2. MEU CARO ALEXANDER ESTOU AQUI NAVEGANDO PELO FAMIGERADO MODEM QUE 2730R. FINALMENTE DEU CERTO. O PULO DO GATO ÉRA A MUDANÇA DE PVC de 0 para 2. NENHUM MANUAL DLINK, NEM MESMO SUPORTO, ME FORNECEU ESTA INFORMAÇÃO.
      DEIXO AQUI MEUS AGRADECIMENTOS. PARABÉNS PELA ATITUTE. ESTOU A DISPOSIÇÃO. GRATO. EUDER

      Excluir
  2. Na boa, Alexander tu é foda!!!! Finalmente após horas e vários tutoriais consegui configurar tudo no meu 2730R, graças ao seu tutorial. PQP

    MUITO OBRIGADO CARA.

    ResponderExcluir
    Respostas
    1. Ow mano, eu que devo agradecer pelo comentário... fique a vontade... confesso que não achei fosse tão útil o tuto. :-)

      Excluir
    2. Este comentário foi removido pelo autor.

      Excluir
  3. opa...manim to tentando o dia intero mas nao consigo acessar essass pagiina nem uma senha e loguin da certo digitei o gatwey lah no navegador dai abriu a pag. de loguin mas nao to conseguindo passa dessa parte..

    ResponderExcluir
    Respostas
    1. Opa Marcelo, desculpa não conseguir te responder antes, eu já estou sem internet a 2 semanas.. Vi teu comentário agora na casa de um amigo. Bom, tenta Login: admin com senha: gvt12345. espero que dê certo... Abraco.

      Excluir
  4. amigo eu fiz tudo como você explica no tutorial, porém quando eu renicío fico sem internet, ai vou olhar as configuração da internet no modem o que aparece é: Virtual Circuit : PVC 0, com as configurações da GVT, porém eu olho (PVCs summary) la aparece 2 ativas 'GVT e OI' mais não da jeito aqui, já desativei o da gvt e continua sem funcionar, pode me ajudar por favor?

    ResponderExcluir
    Respostas
    1. Meu amigo Murilo, Verifique nas telas do teu modem se está como nestas telas... Sabe mano, não tenho mais este modem, o que me impossibilita de fazer testes pra tentar reproduzir o problema por ti apresentado. Sem este modem não consigo te ajudar =/ foi mau. Porém você deve desativar o PVC0 e ativar o PVC 2 como nas telas. Acredito que funcione. Boa sorte e abraço.

      Excluir
  5. Amigo, fiz o seu tutorial e está conectado. Beleza. Acontece que o meu modem está irradiando duas redes. Além da rede que criei ele transmite uma rede "D-Link_AP2". O sinal também está fraco. Vc tem uma solução para eliminar essa segunda rede? Agradeço muito sua atenção.Fred.

    ResponderExcluir
    Respostas
    1. Fred, tenta resetar o modem e configurar novamente. Pode ser que nalguma tentativa qualquer configuração tenha sido alterada indevidamente. É meio chato quando isso acontece... Alguns casos, digo pois já aconteceu comigo, em que mesmo depois alterarmos o nome da rede wifi, o anterior continue irradiando. Também acho estranho. Pode ser que no desligar e ligar do pc e do modem isso deixe de acontecer. Boa sorte mano..

      Excluir
    2. Alexander, fiz o reset e configurei novamente e deu certo. Só irradia uma rede agora. Mas esse aparelho é bem fraquinho. Se vc afastar uns metros dele o sinal fica fraco e cai. Valeu pela dica. Abraço.

      Excluir
  6. olha so q codigo de validaçao é esse q o setup da dlink pede?

    ResponderExcluir
    Respostas
    1. Então Michel.... conseguiu resolver o problema do Código de validação? Se sim mano, ajuda ae... tem gente querendo saber como resolver isso... Pena que não tenho mais o modem =/... senão eu certamente iria tentar reproduzir o erro pra tentar ajudar =/

      Excluir
  7. Olá, configurei tudo conforme as imagens para OI, porém só me dá essa mensagem: different pvc cannot be set the same vpi and vci .
    Pode me ajudar??

    ResponderExcluir
    Respostas
    1. Oi Mariana, posso tentar te ajudar sim... Primeiro, qual VPI e VCI você colocou pra tua região? vc deve lembrar que deve selecionar o PVC 02... mas cada Região tem um VPI e VCI diferente, dá uma conferida no link: http://duvidas.terra.com.br/duvidas/3201/qual-vpi-e-vci.
      Qq coisa retorna..

      Excluir
  8. Este comentário foi removido pelo autor.

    ResponderExcluir
  9. olá, estou precisando de ajuda, no meu ta dando essa mensagem: different pvc cannot be set the same vpi and vci, a minha região é 0 (VPI) e 33 (VCI, desde já agradeço.

    ResponderExcluir
    Respostas
    1. James... eu gostaria muito ajudar você e a outros que vem no blog em busca de alguma informação além das que tenho aqui... porém, não possuo mais o modem, e se alguma informação não foi útil pra ti, não sei como te ajudar...
      Nem tudo está perdido, acredito que se você der um reset no modem e seguir novamente as instruções do tutorial, talvez você consiga resolver o teu problema. Venha e dê um retorno pra que outras pessoais que estão passando pelo mesmo problema que você possam ver como se resolveu. Fico grato.

      Excluir
  10. SERA QUE VOCE PODE ME AJUDA?O MEU D-LINK ESTA PEDINDO UM CODIGO DE VALIDADE. E DAI NAO CONSIGO ENTRA NO MEU D-LINK. VOCE SABEOQUE PODE SER ISSO???

    ResponderExcluir
    Respostas
    1. Hmmmm.... Acredito que esse código pode ser aqueles códigos de validação que normalmente é pedido por sites e algumas páginas web para evitar envio de spams... será que ele não mostra a imagem com o código pra vc digitar?

      Excluir
  11. pow cara eu apenas atualizei a firmware do modem e sobrei no escuro pois eu esqueci que era uma firmware da gvt e nao da oi entao eu nao lembrava mais as configurações kkkk. Graças a vc eu nao sofri muito obrigado

    ResponderExcluir
    Respostas
    1. De nada Paulo, eu que agradeço pelo comentário... na verdade fico feliz que o tuto tá ajudando o pessoal. Abraço.

      Excluir
  12. Tudo na boa Alexandre

    Cara pode me ajudar peguei este modem 2730r da gvt e quero colocar oi nele, só que fiz tudos os passos que vc fez acima e quando reinicio o modem ele não salva a senha do usuário da operadora. estou configurando para Porto Alegre RS.

    ResponderExcluir
    Respostas
    1. Falae Sandro, mano como eu já havia dito não tenho mais o modem... eu acredito que vc tenha que selecionar outro PVC do modem verifica aí a opção que tenha o VPI/VCI 0/32, que é para o Velox Região II (somente para o RS)... Escolhendo o PVC não esqueça de Ativá-lo. Mas, caso não haja um opção PVC que se adeque a tua Região, pegue a mais aproximada e altere o VPI e o VCI... Espero ter te ajudado mas te peço que volte a postar se conseguiu ou não =D abraço.

      Excluir
  13. Uhuuuuuuuuuuuuuu obrigada, graças a você consegui configurar meu modem+roteador o/

    ResponderExcluir
    Respostas
    1. Foi ótimo ser util... Qq coisa é só falar...

      Excluir
  14. na boa!!!vc é fera meu amigo,,reconheço q é bom nisso
    Parabéns
    Deus te abençoe
    só nao deixa os elogios subir p cabeça hehehe

    ResponderExcluir
    Respostas
    1. A última frase do teu comentário, foi jóia... também concordo contigo... deixa comigo. É verdade, o mundo precisa de mais pessoas humildes. Pra mim, quanto mais elogios, mais aumenta a responsabilidade... Agradeço teu comentário... Fique com Deus...

      Excluir
  15. para a região de brasília o pvc continua "0" e o vci é 35.

    ResponderExcluir
    Respostas
    1. De acordo com o link abaixo, acredito que sim:
      http://duvidas.terra.com.br/duvidas/3201/qual-vpi-e-vci-devo-colocar-nas-configuracoes-de-meu-modem-adsl

      Excluir
  16. bom dia! tenho internet OI Velox. Pergunto se com este modelo, D-LINK DSL 2730R, não vou precisar de nenhum outro aparelho para acessar a internet?

    ResponderExcluir
  17. o cara é fera... ajudou pra caramba. nenhum video no youtube explicava até que achei esse blog. show funcionando perfeito

    ResponderExcluir
  18. Como configurar o QOS? preciso baixa minha conexão de 10 mb para 2mb em 1 pc e 8mb em outro ?

    ResponderExcluir
  19. Boa noite! O meu dlink 2730r veio com o ip 192.168.1.1 mais preciso trocar esse ip pelo 192.168.254.254. Como faço pra alterar?

    ResponderExcluir
    Respostas
    1. Véi... entra na configuração -> Internet Setup -> LAN, você vai conseguir alterar de boa... Abç.

      Excluir
  20. pessoal,segui o padrão e realmente funciona,ñ pode esquecer de mudar em advanced setup para auto sync up

    ResponderExcluir
    Respostas
    1. Opa Léo... acredito que esta informação será útil pra alguém, obrigado por compartilhar... eu não tenho mais modem, por esse motivo não consigo enriquecer o post com mais informações... =D

      Excluir
  21. Não consigo acessar a página do roteador, quando digito o ip 192.168.1.1 da erro de página.

    ResponderExcluir
    Respostas
    1. Não sei por que isso está acontecendo com você... você já olhou as propriedades da tua conexão, pra saber qual o IP do gateway? se continuar tendo problemas acredito que se resolva com um Reset no modem... tenta e informe-nos se conseguiu. abraço.

      Excluir
  22. Olá boa noite não estou conseguindo acessar as configurações do modem fico literalmente sem internet quando conecto o modem da gvt e assim fico impossibilitado de acessar tais configurações =/

    ResponderExcluir
    Respostas
    1. Acredito que a mesma solução que sirva pro Pedro Henrique, também sirva pra você... tente resetar as configurações...

      Excluir
  23. Ola gostaria de saber se alguem saberia configurar o QOS deste modem?

    ResponderExcluir
    Respostas
    1. Isaac, não tenho mais este modem, portanto não vou conseguir te ajudar. :-/

      Excluir
  24. Amigo, como mudar a senha do roteador? grato

    ResponderExcluir
    Respostas
    1. Anibal, não tenho mais este modem, portanto não vou conseguir te ajudar. :-/

      Excluir
  25. Bom dia Alexander, você saberia se este seria o mesmo procedimento para ctbc? obrigado

    ResponderExcluir
    Respostas
    1. Erick, infelizmente não sei te dizer... mas acredito que não custa tenta.... rsss

      Excluir
  26. Estou com um desses aqui,mas tá travado,ou seja,não dá ip e nem fixando na placa de rede do pc e ainda não reseta.Tem jeito amigo ou lixo mesmo?

    ResponderExcluir
    Respostas
    1. David, é estranho ele não resetar... acho que deveria tentar de novo, se isso continuar acontecendo pode ser lixo msm...

      Excluir
  27. Alexandre bom dia!!! Eu adquiri um moldem e roteador que esta configurado para GVT eu queria rotea-lo para a OI como faço eu consigo nomear a rede mas nao consigo colocar senha oq fazer?

    ResponderExcluir
    Respostas
    1. Pior Cleiton... eu não tenho mas o modem...não me lembro das telas... tenta seguir esse tuto... várias pessoas conseguiram seguindo o tuto... Abs e boa sorte.

      Excluir
    2. Intercafe Setup / Wireless, em SSID Settings coloque na opção SSID o nome desejado.

      Excluir
  28. Boa noite! Alexande eu segui todos os passos destas telas quando eu mando salva aparece a seguinte mensagem:
    Different PVC can not be set the same VPI and VCI ou seja: PVC diferente não pode ser definido o mesmo VPI e VCI. Sera que é possível vc me ajudar? Já resetei ele manualmente e pelo sistema fiz a restauraçao de fabrica.

    ResponderExcluir
    Respostas
    1. Cleiton, vá pelo Quick Start / Run Wizard, por ele vc conseguirá setar os valores em questão.

      Obs.: Caso seu Velox seja menor que 10MB deverá alterar o modo ADSL que por default vem ADSL2+ para D.DMT .

      Advanced Setup / ADSL : coloque essas informações.

      ADSL Mode : G.DMT

      ADSL Type : ANNEX A

      Não fazendo isso caso use um velox de 2, 4 ou 5MB por exemplo, o sinal DSL nem acende... pisca de vez em quando apenas.

      Feito tudo isso, desligue por 10 segundos e religue.

      Excluir
  29. Olá será que você poderia me ajudar? Estou com o seguinte problema, minha internet é Oi Velox, e uso a wi-fi no notebook de boa e no celular, mas no celular a internet não funciona 100%. Eu consigo conectar na minha rede wi-fi, ter acesso a internet, mas alguns aplicativos do android que necessitam de internet não funcionam 100%.
    Já venho passando por esse problema a muito tempo, por exemplo quando tento enviar qualquer arquivo (fotos, videos e audio) pelo whatsapp não da pra enviar, o arquivo carrega carrega, mas nunca envia. Já desinstalei o whatsapp muitas vezes, mudei o nome da rede wifi, senha, já até entrei em contato com a Oi Velox, e não consegui resolver o problema. Meu modem é dsl-2730R modem novo, tem como me ajudar a resolver este pequeno e sofredor problema? ç.ç

    Aguardo sua ajuda.

    Att. Idaiana.

    ResponderExcluir
    Respostas
    1. Oi Idaiana. Eu adoraria ajudar... Meu celular é android tbm... mas o modem não tenho mais, e a muito tempo. Eu nem conseguiria reproduzir o problema pra chegar a uma solução sem o modem... Te aconselho continuar procurando no google quem sabe você não seja a única a passar por isso. Foi mal.

      Att. Alexander.

      Excluir
    2. Olha Idaiana me desculpe mais este problema não tem nada haver com a Oi, sua internet chega bem no modem e navega.

      É necessário analisar outros fatores para tentar resolver seu problema, vamos enumerar alguns

      - Qual a velocidade da sua internet e quantas pessoas estão sempre conectadas ao mesmo tempo, baixando musicas, acessando videos no youtube etc?

      - Se a foto que está tentando fazer upload for um pouco grande superior a 5MB e sua internet no momento sendo utilizada por outras pessoas, lentidão no upload pode ocorrer como até mesmo time out.

      - Se vc tem uma internet rapida e apenas vc que usa , tenta restaurar seu android para os dados de fábrica, algum bloqueio interno na hora da passagem de pacotes na rede pode estar ocorrendo.

      - O Whats app foi vendido e está passando por mudanças, com isso tem saido muito do dar, as vezes pode ter sido um problema no servidor deles q nao permitou o upload da foto.

      -Se nada funcionar troque o celular.

      Excluir
    3. Eu estou "quase" com o mesmo problema, ele loga tanto no celular quanto no not, porém o que parece é que fica "perdendo a conexão" de tanto em tanto tempo, inclusive deslogando do skype por exemplo, e o whats está recebendo mensagens apenas a cada 15 minutos, porém em outras conexões funciona normalmente.
      Alguém sabe qual seria a melhor configuração para o wi-fi?

      Excluir
  30. - alterar Username para o login da operadora oi (provavelmente: (oper) número do telefone Ex.: 2122225555
    - colocar a senha ... (normalmente é só repetir o usuário acima);

    Será que você poderia me explicar melhor está parte, pois pra mim ficou meio confuso, desde já agradeço

    ResponderExcluir
    Respostas
    1. essa parte do login e senha isso é do provedor da sua internet no caso oi velox ou gvt Ex:login 2122225555@oivelox.com.br senha:2122225555 pronto estar ai o login e a senha do seu provedor caso vc não tenha entre contato com o seu provedor no caso a oi velox ou gvt eles lhe dão todas as instruções

      Excluir
  31. tento entrar nas configurações com admin senha gvt12345 e não entra porquê não sei me ajudem porfavor

    ResponderExcluir
    Respostas
    1. Cara, uma dica que funciona: abre uma janela anônima e faz o procedimento.

      Excluir
    2. Uma outra dica é rodar o setup dele: http://192.168.1.1/wizard. É muito mais tranquilo pois o setup configura perfeito sem você ter que se preocupar com valores.

      Excluir
  32. só consegui no meu caso após alterar o tipo de modo ADSL... por padrão ele veio como ADSL2+ que é para conexões acima de 10MB, como meu Velox é de 2MB, alterei para d.gmt...

    Antes o led DSL nao acendia, após mudança acendeu e estabilizou conectando com sucesso.

    ResponderExcluir
    Respostas
    1. Pow... isso mesmo Bruno... na época tive um problema parecido... Valeu a dica.

      Excluir
    2. bruno eu to enfrentendo um problema parecido,so q o meu acende as luzes do modem todas s ó que a da internet fica vermelha e ja tentei varias coisas mas nao consigo conectar,desde ja agradeço a a atençao

      Excluir
    3. Bruno, por favor me ajuda kra, estou com o mesmo problema, minha net é de 1 mega. led DSL não estabiliza e nem consigo acessar o quick start. não aparece essa opção no menu do meu dlink 2730E. tem como me ajudar por favor.

      Excluir
  33. TEM COMO ALGUEM ME AJUDAR A CONFIGURAR ELE PARA FUNCIONAR NA OI VELOX DE 1 MEGA , JÁ FIZ TUDO COMO TA AI , MAIS MESMO ASSIM O MODEM ROTEADOR D-LINK 2730 R NÃO FUNCIONOU ...

    ResponderExcluir
    Respostas
    1. Fábio... eu não tenho mais este modem... mas parece que você esbarrou no mesmo problema que o Bruno Soares (no comentário acima) enfrentou. Entra em contato com ele, pode ser que ele consiga te ajudar. Boa sorte.

      Excluir
  34. boa noite alexandre gostaria de saber se teria como vcs me ajudar,tenho uma rede de internet com 30 clientes,pois tenhos 04 switches nso poste so que o switch 03 quando eu coloco o cabo no pc do cliente mostra sem acesso a internet,ai quando eu coloco um modem roteador wifi e conecto o notebook pelo wifi pega,ai tirei novamente do wifi e coloquei o cabo no note e deu a mesma coisa sem acesso a internet isso so não é nesse pc e sim todos desse switch,ja troquei de switch,troquei conectores,troquei o cabo onde vai a internet de outro switch e dar a mesma coisa as vezes dar na rede toda ai fica todo mundo sem internet sera q vc poderia me ajudar

    ResponderExcluir
    Respostas
    1. Caramba Kleber... rssss... Pelo que entendi você fez corretamente, logo, não deveria dar problema, senão por algum problema no cabo que leva a internet ao switch 03. Lembrando que o cabos não pode ter comprimento mais que 100 metros. Você deve verificar o ip do pc do cliente. Pois se a rede usar DHCP e o pc cliente usar outro ip qualquer, a rede vai conectar (linkar) mas não terá acesso a internet por estar fora do range da rede. Conte mais detalhes... eu estive offline... problemas com internet e faculdade, por isso não respondi antes. Abç.

      Excluir
  35. Olá!!! Quando eu coloco no navegador o link http://192.168.1.1 e tento colocar login e senha informa que está incorreto e quando eu faço pelo http://192.168.1.1/wizard dá um erro e não abre.
    "
    parent.location.href="/cgi-bin/index.asp";
    "

    Seu HTML não pode ser aceito: Tag não é permitida: SCRIPT

    Me salvem, por favor!!!!! rs

    ResponderExcluir
    Respostas
    1. Provavelmente esse login e senha foram mudados... o correto é você resetar o modem... provavelmente ele vá responder pelo ip 192.168.25.1... e tenta novamente admin gvt12345 ... abç.

      Excluir
  36. Cara eu segui as config.. e quando plugo o fio do telefone e ligo o modem, aparece a luz vermelha na questão da internet. Alguem ai sabe me informar?

    ResponderExcluir
    Respostas
    1. Jeo... eu não tenho mais este modem... mas parece que você esbarrou no mesmo problema que o Bruno Soares (no comentário acima) enfrentou. Entra em contato com ele, pode ser que ele consiga te ajudar. Algo como "d.gmt" e tem a ver com as configurações de ADSL/ADSL+. Boa sorte.

      Excluir
  37. Obrigado Mr. Estava desesperado :D

    ResponderExcluir
  38. Brother seguir o tutorial mas não funcionou na minha oi velox 600kb,não acende DSL e INTERNET,alguma dica!

    ResponderExcluir
    Respostas
    1. Gledson, segue a resposta:

      "bruno soares1 de março de 2014 11:32
      Cleiton, vá pelo Quick Start / Run Wizard, por ele vc conseguirá setar os valores em questão.

      Obs.: Caso seu Velox seja menor que 10MB deverá alterar o modo ADSL que por default vem ADSL2+ para D.DMT .

      Advanced Setup / ADSL : coloque essas informações.

      ADSL Mode : G.DMT

      ADSL Type : ANNEX A

      Não fazendo isso caso use um velox de 2, 4 ou 5MB por exemplo, o sinal DSL nem acende... pisca de vez em quando apenas.

      Feito tudo isso, desligue por 10 segundos e religue."

      Excluir
  39. CARA FIZ ISSO AI E NÃO CONECTOU NO VCI 0 E VPI 33 NÃO PROSSEGUE SO PROSSEGUE SE FOR VPI 0 E VCI 35 E NO MODEM DA OI A CONFIGURAÇAO DE USERNAME AGORA É oi@oi SENHA oioi VLW AI AGUARDO UM S.O.S OBS;SOU DO RIO DE JANEIRO

    ResponderExcluir
    Respostas
    1. Cara aki pra mim só conecta no velox como: ddd+telefone@oi e a senha: ddd+telefone.

      Excluir
  40. cara tu é demaisss...
    showww deu certinnn
    valeuuu!

    ResponderExcluir
  41. oiii amigo, seguinte eu tenho um roteador dsl-2730r
    eu quero usar ele só como roteador, entra internet nele pelo cabo de rede,
    ele devez enquando ele mostra q tem sinal com internet, mas naum acessa
    o cabo q vem dele, está com internet! conecto com ele mas
    naum consigo configurar ele só para rotear com o wirelles!
    me ajuda ae Alexander Marau!!!!!!
    me ensina como se eu reseta-se ele! original ok?
    vlw!

    ResponderExcluir
    Respostas
    1. Falae Átila. Mano não tenho mas este modem. Mas se você quer resetar, basta encontrar um pequeno furo na traseira do modem, enfiar algo para pressionar o botão interno, segurando por uns 4 a 5 segundos. Não tem segredo. Se você quer usá-lo para estender a tua wifi, =/ não sei não, acredito que ele não possa fazer esta função. mas não custa você tentar. fica de olho no blog talvez alguém que ainda tenha o modem possa te ajudar mais que eu. No mais, fique a vontade para perguntar.

      Excluir
  42. Mano vc teria esse tutorial desse roteador configurando na internet da Telefônica(Vivo)?

    ResponderExcluir
  43. As imagens não estao aparecendo. Esta com algum problema?

    ResponderExcluir
    Respostas
    1. pronto corrigido... upei novamente... desculpa,eu realmente não sei o que aconteceu...

      Excluir
  44. Amigo,

    Manda um para GVT...

    Grato e parabéns pelo blog!!!

    ResponderExcluir
  45. modem adsl+2 dlink dsl 2730E, está com mesmo problema do bruno mas não consigo alterar de ADSL +2, não tem quick start/rum wizard... menu todo em português. alguém por favor me ajude.

    ResponderExcluir